อัพเดตด่วน!! WordPress 4.2.2 อุดช่องโหว่ร้ายแรง, ปลั๊กอิน JetPack ก็โดนด้วย

WordPress 4.2.2 อัพเดทข่าวไอทีกับ 1000TIPsIT สำหรับใครที่เป็นบล็อกเกอร์หรือผู้ใช้งาน Wordpress อยู่ อาจจะต้องอัพเดทกันถี่หน่อยนะครับ เพราะ WordPress ออกมาอย่างต่อเนื่อง ทางโครงการ WordPress ก็ออกซอฟต์แวร์เวอร์ชัน WordPress 4.2.2 ซึ่งเป็นการอุดรูรั่วระดับ "ร้ายแรง" (critical) สองจุดของเวอร์ชัน 4.2.1...